Ergebnis 1 bis 5 von 5
  1. #1
    Dreamer Avatar von crazydogs
    Registriert seit
    Aug 2011
    Beiträge
    483
    Box(en):  DM800 

    Box verliert beim Reboot die Datums-/Uhrzeitinfos

    Hallo,
    ich habe seit geraumer Zeit ein seltsames Phänomen.
    Wenn ich meine Box reboote (also einen richtigen Neustart) fehlen nach dem Boot das Datum und die Uhrzeit bzw. sie sind auf Default zurückgestellt. Dadurch werden auch keine Timer und EPG geladen. Komischerweise speichert sie auch kein EPG mehr wenn ich die Zeit eingestellt habe und EPGRefresh durchlaufen lasse oder mit EPGBackup zurückspielen will.
    Wenn ich aber dann die Zeit/ Datum via Telnet stelle und via init 5 & init 3 Enigma neu starte bleibt die Zeit gestellt und es werden auch EPG und Timer geladen.

    Box ist noch immer die alte Dame 800HD mit Merlin 3 OE2.0.

    Was kann ich da machen außer neu flashen?
    Ist das nen bekannter Fehler?

    viele grüße vom verrückten Hund

    DMM800HD mit Merlin3 Oe2.0 + Gemini 3.2 + Rambo

  2. #2
    VIP Avatar von koepi
    Registriert seit
    Dec 2011
    Beiträge
    989
    Box(en):  DM900ultraHD  DM7080HD  DM800sev2 
    Moin, schau doch mal in den Netzwerkeinstellungen und dann Menu, da sollte sollte dann ein Fenster aufgehen wo du den Zeitserver einstellen kannst.
    Ich weiß allerdings nicht ob das bei der 800 auch so ist. In der FritzBox gibt es auch eine Einstellung die die FB als Zeitserver zur verfügung stellt.
    Mußt mal schauen
    Gruß
    Koepi

  3. #3
    Moderator Avatar von m0rphU
    Registriert seit
    Feb 2008
    Beiträge
    5.430
    Box(en):  DM900ultraHD  DM7080HD 
    Die Nutzung von NTP (Internet-Zeitserver) gibt es erst ab OE 2.2/2.5. Das gibt es auf der 800 definitiv nicht.

    Normal ist das Verhalten natürlich nicht. Da die 800 keinen Frontprozessor hat, wird sie wohl auch keine interne Uhr haben. Also kann es schonmal nicht an ner leeren Batterie oder defektem Netzteil liegen....

    Aber insgesamt ist die Box natürlich schon fast antik...
    Ich weiß, dass du das bei jedem Problem mit der 800 hörst, aber: Guck mal, was ne neue 520 kostet!

  4. #4
    Dreamer Avatar von crazydogs
    Registriert seit
    Aug 2011
    Beiträge
    483
    Box(en):  DM800 
    Ich spar gerade auf eine 900. In die 520 läßt sich leider keine HDD einbauen.

    Aber es ging ja auch bei der 800. Mir fällt gerade ein, dass ich mal ein Tool installiert hatte, dass die Urzeit vom TV-Signal abgreift. DVB-Time oder so ähnlich. Kann es sein, dass das irgendwelche Einstellungen gemacht hat und das Datum-Speichern oder -Laden deaktiviert hat?

    viele grüße vom verrückten Hund

    DMM800HD mit Merlin3 Oe2.0 + Gemini 3.2 + Rambo

  5. #5
    Dreamer Avatar von crazydogs
    Registriert seit
    Aug 2011
    Beiträge
    483
    Box(en):  DM800 
    Ich habe jetzt hier
    http://www.i-have-a-dreambox.com/wbb...47#post2186047
    die Löung gefunden.
    Falls noch jemand das Problem hat

    viele grüße vom verrückten Hund

    DMM800HD mit Merlin3 Oe2.0 + Gemini 3.2 + Rambo

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •