Ergebnis 1 bis 4 von 4
  1. #1
    Dreamer
    Registriert seit
    Apr 2017
    Beiträge
    22
    Box(en):  DM900ultraHD  DM7080HD 

    Box wird nach Flashen auf keinem HDMÄi Gerät mehr erkannt.

    Hallo,

    hab auf meiner 900UHD merlin4 geflasht, und seither wird der Receiver nicht mehr auf TVs erkannt. Zwar schaltet sich der TV dann automatisch ein, wenn ich den Receiver aufdrehe, aber er zeigt dann "Kein Signal" an.

    Waruuuum? und aber außerdem, ist das theoretisch noch kein Problem, ich bräuchte bitte nur eine Anleitung, wie ich quasi Blind die Tuner konfigurieren könnt, und das ACL Modul einstellen könnte. (Datensätze Ja, Jugendschutzpin, Sky default usw)

    bitte um eure hilft, hat jemand vl schon erfahrung damit gemacht?

    mfg

  2. #2
    Jungadmin Avatar von ketschuss
    Registriert seit
    Jun 2008
    Ort
    Saxonia
    Beiträge
    7.430
    Box(en):  DM900ultraHD  DM525  DM7080HD  DM800sev2  Sonstige 
    schon mal überprüft ob du auch am HDMI out hängst bei der 900 zum Anschluß des TVs ???????
    (......... Gruß Ketschuss ..............)

  3. #3
    Dreamer
    Registriert seit
    Apr 2017
    Beiträge
    22
    Box(en):  DM900ultraHD  DM7080HD 
    Ja, hab ich. Bei In springt der TV nicht einmal an, wenn ich die Box einschalte

  4. #4
    Jungadmin Avatar von ketschuss
    Registriert seit
    Jun 2008
    Ort
    Saxonia
    Beiträge
    7.430
    Box(en):  DM900ultraHD  DM525  DM7080HD  DM800sev2  Sonstige 
    - geschlossen - da Doppelpostcharakter > http://board.dreambox-tools.info/sho...z-bei-DM900UHD
    (......... Gruß Ketschuss ..............)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •