Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 34 von 34
  1. #31
    Dreamer
    Registriert seit
    May 2013
    Beiträge
    13
    Box(en):  DM800se 
    hello, is skin compatible for merlin4 2.5 dm900hd?

  2. #32
    Skinner Avatar von capa
    Registriert seit
    Jan 2008
    Ort
    Zuhause
    Beiträge
    598
    Box(en):  Sonstige 
    I don't know. Never tried it out. But I think there will be some things to fix before you can use it with oe2.5

    But try this one --> flat.UI - FHD Skin Merlin4 (OE2.5)


    Not shure if I'm in a really bad mood, or if everyone is just really fuckin annoying

  3. #33
    Dreamer
    Registriert seit
    May 2013
    Beiträge
    13
    Box(en):  DM800se 
    skin flat ui ok, tested..... or skin moietyFHD installed , or no skin is theme.....

  4. #34
    Dreamer
    Registriert seit
    May 2013
    Beiträge
    13
    Box(en):  DM800se 
    crash log: no module named channelnumber !!

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •