Seite 256 von 256 ErsteErste ... 156206246254255256
Ergebnis 2.551 bis 2.557 von 2557
  1. #2551
    Dreamer Avatar von Atlanos01
    Registriert seit
    Dec 2014
    Beiträge
    40
    Box(en):  DM500HDv2  DM800se 
    Nur so aus Neugierde. Weil diese .@_thumbs-Ordner kenne ich nur von QNAP's.

  2. #2552
    Dreamer
    Registriert seit
    Dec 2015
    Beiträge
    3
    Box(en):  DM7080HD  DM7020HD 
    Ich habe das gleiche Problem mit meinem Q-Nap, schuld ist der installierte Plex Server und die Media Station App, die erzeugen die versteckten Dateien ".@_thumb" in jedem Verzeichnis, habe beide Apps gelöscht, im Moment baut er einen neunen Index auf und die Dateien verschwinden. Habe es mit einem Verzeichnis getestet und der Scan funktioniert. Löscht man sie Händisch raus und lässt die Apps auf dem Nas, werde sie beim Indizieren neu erstellt.
    1 x DM 7080 HD
    1 x DM 7020 HD
    1 x Toshiba 55U7653DB
    1 x Samsung 40" Curved UHD
    TVS-663 mit 6x 6000GB WD Red Pro
    Z840 Workstation mit 4x SSD 500 GB und NVIDIA TITAN X.


  3. #2553
    VIP
    Registriert seit
    Sep 2005
    Beiträge
    48
    Box(en):  DM820HD  DM7080HD  DM7020HD 
    Hallo,

    also ich habe auch eine Qnap-TS 119 mit aktueller Firmware...
    Auch bei mir sind natürlich diese ".@_thumb" enthalten, aber habe diesbezgl. keinerlei Probleme,
    bzw. mir sind da noch keine aufgefallen

  4. #2554
    Dreamer
    Registriert seit
    Dec 2015
    Beiträge
    3
    Box(en):  DM7080HD  DM7020HD 
    Nutzt du das Video DB Plugin ? Überhaupt, und wie hast du das NAS an die Dreambox konnektiert ?
    1 x DM 7080 HD
    1 x DM 7020 HD
    1 x Toshiba 55U7653DB
    1 x Samsung 40" Curved UHD
    TVS-663 mit 6x 6000GB WD Red Pro
    Z840 Workstation mit 4x SSD 500 GB und NVIDIA TITAN X.


  5. #2555
    Dreamer Avatar von mike_h
    Registriert seit
    Jun 2006
    Ort
    OberFranken
    Beiträge
    191
    Box(en):  DM7080HD  DM7020HD  DM8000  DM7000 
    Hay
    Ich habe auch einen Qnap TVS-EC1080
    Dieser ist so eingebunden
    <cifs>
    <mount>
    <active>True</active>
    <hdd_replacement>False</hdd_replacement>
    <ip>192.168.xxx.xxx</ip>
    <sharename>01MULTIMEDIA</sharename>
    <sharedir>Multimedia</sharedir>
    <options>rw</options>
    <username>xxxxx</username>
    <password>xxxxx</password>
    </mount>
    </cifs>

    Freigaben am NAS müssen gesetzt sein.

    Ich hoffe das es Dir weiterhilft.
    mfg
    mike

    Onkyo AV TX-NR626
    Samsung 65" JS9590 SUHD
    NAS -->QNAP TVS-EC1080 --> 10x Western Digital WD40EFRX 4 TB --> ALLES

  6. #2556
    Dreamer
    Registriert seit
    Oct 2014
    Beiträge
    2
    Box(en):  DM500HDv2  DM800se 
    Hallo zusammen,

    gibt es in nächster Zeit ein Update für OE 2.5?

    Es wäre zu schade, falls nicht.

  7. #2557
    Dreamer Avatar von arki
    Registriert seit
    Sep 2011
    Beiträge
    1.680
    Box(en):  DM7080HD 

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •